Feil (9): Inkompatibel PHP-versjon (7.2.13-1+0~20181207100540.13+stretch~1.gbpf57305)